Fatal error: Declaration of ucare\Plugin::subscribed_hooks() must be compatible with smartcat\core\AbstractPlugin::subscribed_hooks($hooks = Array) in /usr/www/users/africgdhac/wp-content/plugins/ucare-support-system/includes/Plugin.php on line 24